TableStyleFlowDirection
Property
|
Property that represents the direction that
the table follows from its start to its finish.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual FlowDirection FlowDirection { get; set; }
Public Overridable Property FlowDirection As FlowDirection
Get
Set
public:
virtual property FlowDirection FlowDirection {
FlowDirection get ();
void set (FlowDirection value);
}
abstract FlowDirection : FlowDirection with get, set
override FlowDirection : FlowDirection with get, set
Property Value
FlowDirection
See Also