ViewportTableRecordIsometricSnapEnabled
Property
|
Property that indicates whether snap mode is
currently set to isometric.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsometricSnapEnabled { get; set; }
Public Property IsometricSnapEnabled As Boolean
Get
Set
public:
property bool IsometricSnapEnabled {
bool get ();
void set (bool value);
}
member IsometricSnapEnabled : bool with get, set
Property Value
Boolean
See Also