EdgeStyleHaloGap
Property
|
Property that represents a halo gap amount (in
the range [0..100]).
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int HaloGap { get; set; }
Public Property HaloGap As Integer
Get
Set
public:
property int HaloGap {
int get ();
void set (int value);
}
member HaloGap : int with get, set
Property Value
Int32
See Also