IAcadTableGetFormula
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string GetFormula(
int nRow,
int nCol,
int nContent
)
Function GetFormula (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As String
String^ GetFormula(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetFormula :
nRow : int *
nCol : int *
nContent : int -> string
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
String
See Also