Property that indicates whether this MLine
entity is closed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsClosed { get; set; }
Public Property IsClosed As Boolean
Get
Set
public:
property bool IsClosed {
bool get ();
void set (bool value);
}
member IsClosed : bool with get, set
Property Value
Boolean
See Also