IntPtrCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntPtr this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As IntPtr
Get
Set
public:
property IntPtr default[int index] {
IntPtr get (int index);
void set (int index, IntPtr value);
}
member Item : IntPtr with get, set
Parameters
- index Int32
-
Property Value
IntPtr
See Also