MLeaderStyleTextAttachmentDirection
Property
|
Property that represents the text attachment
direction of multiline text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TextAttachmentDirection TextAttachmentDirection { get; set; }
Public Property TextAttachmentDirection As TextAttachmentDirection
Get
Set
public:
property TextAttachmentDirection TextAttachmentDirection {
TextAttachmentDirection get ();
void set (TextAttachmentDirection value);
}
member TextAttachmentDirection : TextAttachmentDirection with get, set
Property Value
TextAttachmentDirection
See Also