AbstractViewTableRecordFrontClipEnabled Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FrontClipEnabled { get; set; }
Public Property FrontClipEnabled As Boolean
Get
Set
public:
property bool FrontClipEnabled {
bool get ();
void set (bool value);
}
member FrontClipEnabled : bool with get, set
Property Value
Boolean
See Also