Controls the display of alternate measurements
in dimensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimalt { get; set; }
Public Overridable Property Dimalt As Boolean
Get
Set
public:
virtual property bool Dimalt {
bool get ();
void set (bool value);
}
abstract Dimalt : bool with get, set
override Dimalt : bool with get, set
Property Value
Boolean
See Also