MInsertBlockColumns
Property
|
Property that represents the number of columns
of the BlockTableRecord image to display by this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short Columns { get; set; }
Public Property Columns As Short
Get
Set
public:
property short Columns {
short get ();
void set (short value);
}
member Columns : int16 with get, set
Property Value
Int16
See Also