TextStyleBigFontFileName
Property
|
Property that represents the BigFont filename
for this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string BigFontFileName { get; set; }
Public Property BigFontFileName As String
Get
Set
public:
property String^ BigFontFileName {
String^ get ();
void set (String^ value);
}
member BigFontFileName : string with get, set
Property Value
String
See Also