BrepEdgeEnumeratorCurrent
Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public virtual Edge Current { get; }
Public Overridable ReadOnly Property Current As Edge
Get
public:
virtual property Edge^ Current {
Edge^ get ();
}
abstract Current : Edge with get
override Current : Edge with get
Property Value
Edge
Implements
IEnumeratorTCurrent
See Also