GroupSetVisibility Method
|
Sets the visibility status of all entities in
this Group object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetVisibility(
bool value
)
Public Sub SetVisibility (
value As Boolean
)
public:
void SetVisibility(
bool value
)
member SetVisibility :
value : bool -> unit
Parameters
- value Boolean
- [in] Flag specifying the visibility status.
See Also