IntPtrCollectionRemove Method
|
Removes a value from the collection that
matches the specified value.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void Remove(
IntPtr value
)
Public Overridable Sub Remove (
value As IntPtr
)
public:
virtual void Remove(
IntPtr value
)
abstract Remove :
value : IntPtr -> unit
override Remove :
value : IntPtr -> unit
Parameters
- value IntPtr
- [in] Value to match for removal.
See Also