MaterialIndirectBumpScale Property
|
Property that represents the indirect bump
scale of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double IndirectBumpScale { get; set; }
Public Property IndirectBumpScale As Double
Get
Set
public:
property double IndirectBumpScale {
double get ();
void set (double value);
}
member IndirectBumpScale : float with get, set
Property Value
Double
See Also