GisLayerFeatureIds
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ICollection<ulong> FeatureIds { get; }
Public ReadOnly Property FeatureIds As ICollection(Of ULong)
Get
public:
property ICollection<unsigned long long>^ FeatureIds {
ICollection<unsigned long long>^ get ();
}
member FeatureIds : ICollection<uint64> with get
Property Value
ICollectionUInt64
See Also