LinkedTableDataGetValue(Int32, Int32)
Method
|
Returns the value of the zero content of a
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Object GetValue(
int row,
int column
)
Public Overridable Function GetValue (
row As Integer,
column As Integer
) As Object
public:
virtual Object^ GetValue(
int row,
int column
)
abstract GetValue :
row : int *
column : int -> Object
override GetValue :
row : int *
column : int -> Object
Parameters
- row Int32
- [in] Row index of the cell.
- column Int32
- [in] Column index of the cell.
Return Value
Object
See Also