RasterImageShowImage
Property
|
Property that indicates whether the
ImageDisplayOptions.Show option is set.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ShowImage { get; set; }
Public Property ShowImage As Boolean
Get
Set
public:
property bool ShowImage {
bool get ();
void set (bool value);
}
member ShowImage : bool with get, set
Property Value
Boolean
See Also