BIMRoomSetRoomRepresentation
Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static void SetRoomRepresentation(
ObjectId objId,
string roomRepresentation
)
Public Shared Sub SetRoomRepresentation (
objId As ObjectId,
roomRepresentation As String
)
public:
static void SetRoomRepresentation(
ObjectId objId,
String^ roomRepresentation
)
static member SetRoomRepresentation :
objId : ObjectId *
roomRepresentation : string -> unit
Parameters
- objId ObjectId
-
- roomRepresentation String
-
See Also