Vertex2dEndWidth
Property
|
Property that represents the ending width of
the segment following this vertex.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double EndWidth { get; set; }
Public Property EndWidth As Double
Get
Set
public:
property double EndWidth {
double get ();
void set (double value);
}
member EndWidth : float with get, set
Property Value
Double
See Also