PolygonMeshNSurfaceDensity Property
|
Property that represents the N-surface density
for this PolygonMesh entity. This is the number of vertices in the
N direction after a surfaceFit.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short NSurfaceDensity { get; set; }
Public Property NSurfaceDensity As Short
Get
Set
public:
property short NSurfaceDensity {
short get ();
void set (short value);
}
member NSurfaceDensity : int16 with get, set
Property Value
Int16
See Also