BIMObjectBimType Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual BimTypeObject BimType { get; }
Public Overridable ReadOnly Property BimType As BimTypeObject
Get
public:
virtual property BimTypeObject BimType {
BimTypeObject get ();
}
abstract BimType : BimTypeObject with get
override BimType : BimTypeObject with get
Property Value
BimTypeObject
See Also