SweepOptionsDraftAngle
Property
|
Property that represents the draft angle by
which the profile will taper as it is swept.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftAngle { get; }
Public ReadOnly Property DraftAngle As Double
Get
public:
property double DraftAngle {
double get ();
}
member DraftAngle : float with get
Property Value
Double
See Also