DimensionDimldrblk Property
|
Sets or gets the arrowhead block at the ends
of leader lines. A null value specifies the default arrowhead is to
be used.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId Dimldrblk { get; set; }
Public Overridable Property Dimldrblk As ObjectId
Get
Set
public:
virtual property ObjectId Dimldrblk {
ObjectId get ();
void set (ObjectId value);
}
abstract Dimldrblk : ObjectId with get, set
override Dimldrblk : ObjectId with get, set
Property Value
ObjectId
See Also