BlockInsertionPointsEventArgsInsertionPoints Property
|
Property that represents a collection of
insertion points.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection InsertionPoints { get; }
Public ReadOnly Property InsertionPoints As Point3dCollection
Get
public:
property Point3dCollection^ InsertionPoints {
Point3dCollection^ get ();
}
member InsertionPoints : Point3dCollection with get
Property Value
Point3dCollection
See Also