CommonDrawRegenAbort
Property
|
Property that represents the context
associated with this object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool RegenAbort { get; }
Public MustOverride ReadOnly Property RegenAbort As Boolean
Get
public:
virtual property bool RegenAbort {
bool get () abstract;
}
abstract RegenAbort : bool with get
Property Value
Boolean
See Also