ViewportTraitsAmbientLightColor Property
|
Property that represents the ambient color
(color in the shadows) of this viewport.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color AmbientLightColor { get; set; }
Public Overridable Property AmbientLightColor As Color
Get
Set
public:
virtual property Color^ AmbientLightColor {
Color^ get ();
void set (Color^ value);
}
abstract AmbientLightColor : Color with get, set
override AmbientLightColor : Color with get, set
Property Value
Color
See Also