Sets or gets, as a factor of Dimtxt, the
vertical distance of the middle of the dimension text with respect
to the dimension line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtvp { get; set; }
Public Overridable Property Dimtvp As Double
Get
Set
public:
virtual property double Dimtvp {
double get ();
void set (double value);
}
abstract Dimtvp : float with get, set
override Dimtvp : float with get, set
Property Value
Double
See Also