IAcadTableGetRotation
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double GetRotation(
int nRow,
int nCol,
int nContent
)
Function GetRotation (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Double
double GetRotation(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetRotation :
nRow : int *
nCol : int *
nContent : int -> float
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Double
See Also