GIRasterImageDescSetPixelHeight Method
|
Sets the image height in pixels for this
raster image.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetPixelHeight(
uint pixelHeight
)
Public Sub SetPixelHeight (
pixelHeight As UInteger
)
public:
void SetPixelHeight(
unsigned int pixelHeight
)
member SetPixelHeight :
pixelHeight : uint32 -> unit
Parameters
- pixelHeight UInt32
- [in] Height in pixels.
See Also