ViewportFrontClipOn Property
|
Property that indicates whether front clipping
is on for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FrontClipOn { get; set; }
Public Property FrontClipOn As Boolean
Get
Set
public:
property bool FrontClipOn {
bool get ();
void set (bool value);
}
member FrontClipOn : bool with get, set
Property Value
Boolean
See Also