Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public EdgeLoopCollection Loops { get; }
Public ReadOnly Property Loops As EdgeLoopCollection
Get
public:
property EdgeLoopCollection^ Loops {
EdgeLoopCollection^ get ();
}
member Loops : EdgeLoopCollection with get
Property Value
EdgeLoopCollection
See Also