Ole2FrameUserType
Property
|
Property that represents the user-type string
for the OLE object. Example:
"Word Document"
"Excel Chart"
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string UserType { get; }
Public Overridable ReadOnly Property UserType As String
Get
public:
virtual property String^ UserType {
String^ get ();
}
abstract UserType : string with get
override UserType : string with get
Property Value
String
See Also