SubEntityTraitsLineTypeScale Property
|
Property that represents the scale of a
linetype.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract double LineTypeScale { get; set; }
Public MustOverride Property LineTypeScale As Double
Get
Set
public:
virtual property double LineTypeScale {
double get () abstract;
void set (double value) abstract;
}
abstract LineTypeScale : float with get, set
Property Value
Double
See Also