ParameterHasLowerBound Property
|
returns whether this parameter has the lower
bound or not
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool HasLowerBound { get; }
Public ReadOnly Property HasLowerBound As Boolean
Get
public:
property bool HasLowerBound {
bool get ();
}
member HasLowerBound : bool with get
Return Value
Boolean
return true if parameter has the lower bound, false otherwise
See Also