Property that represents an approximation
spline of this curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Spline Spline { get; }
Public Overridable ReadOnly Property Spline As Spline
Get
public:
virtual property Spline^ Spline {
Spline^ get ();
}
abstract Spline : Spline with get
override Spline : Spline with get
Property Value
Spline
See Also