EditorSelectWindowPolygon(Point3dCollection)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptSelectionResult SelectWindowPolygon(
Point3dCollection polygon
)
Public Function SelectWindowPolygon (
polygon As Point3dCollection
) As PromptSelectionResult
public:
PromptSelectionResult^ SelectWindowPolygon(
Point3dCollection^ polygon
)
member SelectWindowPolygon :
polygon : Point3dCollection -> PromptSelectionResult
Parameters
- polygon Point3dCollection
-
Return Value
PromptSelectionResult
See Also