SectionManagerLiveSection
Property
|
Property that represents the object identifier
of the currently enabled live section plane in the database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId LiveSection { get; }
Public ReadOnly Property LiveSection As ObjectId
Get
public:
property ObjectId LiveSection {
ObjectId get ();
}
member LiveSection : ObjectId with get
Property Value
ObjectId
See Also