SectionNumVertices Property
|
Note: This API is now obsolete.
Property that represents the number of
vertices on the section plane.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
[ObsoleteAttribute("Use Boundary property instead")]
public int NumVertices { get; }
<ObsoleteAttribute("Use Boundary property instead")>
Public ReadOnly Property NumVertices As Integer
Get
public:
[ObsoleteAttribute(L"Use Boundary property instead")]
property int NumVertices {
int get ();
}
[<ObsoleteAttribute("Use Boundary property instead")>]
member NumVertices : int with get
Property Value
Int32
See Also