RibbonPanelSource Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public RibbonPanelSource Source { get; set; }
Public Property Source As RibbonPanelSource
Get
Set
public:
property RibbonPanelSource^ Source {
RibbonPanelSource^ get ();
void set (RibbonPanelSource^ value);
}
member Source : RibbonPanelSource with get, set
Property Value
RibbonPanelSource
See Also