IConfigurationSectionContains Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
bool Contains(
string name
)
Function Contains (
name As String
) As Boolean
bool Contains(
String^ name
)
abstract Contains :
name : string -> bool
Parameters
- name String
-
Return Value
Boolean
See Also