IAcadTableSetBlockAttributeValue32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetBlockAttributeValue32(
int row,
int col,
int attdefId,
string bstrValue
)
Sub SetBlockAttributeValue32 (
row As Integer,
col As Integer,
attdefId As Integer,
bstrValue As String
)
void SetBlockAttributeValue32(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int attdefId,
[InAttribute] String^ bstrValue
)
abstract SetBlockAttributeValue32 :
row : int *
col : int *
attdefId : int *
bstrValue : string -> unit
Parameters
- row Int32
-
- col Int32
-
- attdefId Int32
-
- bstrValue String
-
See Also