Sets or gets the upper tolerance limit for
dimensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimtp { get; set; }
Public Overridable Property Dimtp As Double
Get
Set
public:
virtual property double Dimtp {
double get ();
void set (double value);
}
abstract Dimtp : float with get, set
override Dimtp : float with get, set
Property Value
Double
Remarks
This property has
effect only if tolerance displaying is on (Dimtol is true).
See Also