DWFPageDataPageKeywords
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PageKeywords { get; set; }
Public Property PageKeywords As String
Get
Set
public:
property String^ PageKeywords {
String^ get ();
void set (String^ value);
}
member PageKeywords : string with get, set
Property Value
String
See Also