ObjectIdIsEffectivelyErased
Property
|
Property that indicates whether the object
associated with this ObjectId object is erased, or any of its
ownership hierarchy is erased.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsEffectivelyErased { get; }
Public ReadOnly Property IsEffectivelyErased As Boolean
Get
public:
property bool IsEffectivelyErased {
bool get ();
}
member IsEffectivelyErased : bool with get
Property Value
Boolean
See Also