Constraint3dPlacement
Property
|
returns the current value of Placement
attribute of this constraint object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Placement this[
uint A_0
] { get; set; }
Public Property Placement (
A_0 As UInteger
) As Placement
Get
Set
public:
property Placement Placement[unsigned int A_0] {
Placement get (unsigned int A_0);
void set (unsigned int A_0, Placement value);
}
member Placement : Placement with get, set
Parameters
- A_0 UInt32
-
Return Value
Placement
returns the current value of Placement attribute of this constraint
object
See Also