ObjectIdOldIdPtr Property
|
Property that represents the identifier's
value as a long, which is the old format.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntPtr OldIdPtr { get; }
Public ReadOnly Property OldIdPtr As IntPtr
Get
public:
property IntPtr OldIdPtr {
IntPtr get ();
}
member OldIdPtr : IntPtr with get
Property Value
IntPtr
See Also