UnderlayDefinitionSourceFileName Property
|
Property that represents the name of the file
that is referenced by this underlay. Can be in the form of a
relative or full path to the file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string SourceFileName { get; set; }
Public Property SourceFileName As String
Get
Set
public:
property String^ SourceFileName {
String^ get ();
void set (String^ value);
}
member SourceFileName : string with get, set
Property Value
String
See Also