TinSurfaceTriangleEdge2
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceEdge Edge2 { get; }
Public ReadOnly Property Edge2 As TinSurfaceEdge
Get
public:
property TinSurfaceEdge^ Edge2 {
TinSurfaceEdge^ get ();
}
member Edge2 : TinSurfaceEdge with get
Property Value
TinSurfaceEdge
See Also