Constraint3dName Property
|
returns the name of this constraint
object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string Name { get; set; }
Public Property Name As String
Get
Set
public:
property String^ Name {
String^ get ();
void set (String^ value);
}
member Name : string with get, set
Return Value
String
return constraint name
See Also